<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Ein Mann wurde am Dienstag vom Vorwurf eines Schändungsversuchs freigesprochen. Der Richter hielt die Beweislage für ungenügend." />
		<title>Beweise reichten nicht aus -   Region: Oberland - langenthalertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/region/oberland/beweise-reichten-nicht-aus/story/27661131" />
		<meta property="og:description" content="Ein Mann wurde am Dienstag vom Vorwurf eines Schändungsversuchs freigesprochen. Der Richter hielt die Beweislage für ungenügend." />
		<meta property="og:title" content="Beweise reichten nicht aus" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/7/6/27661131/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/7/6/27661131/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=205">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=205">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=205"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1486472747" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1486493099" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1486472747" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1486472747" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1486472747" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1486472747" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1486472747" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1486472747" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>langenthalertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.langenthalertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/langenthalertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/langenthalertagblatt/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/region/article/langenthalertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//region/article/langenthalertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://langenthalertagblatt.ch/region/oberland/Beweise-reichten-nicht-aus/story/27661131/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://langenthalertagblatt.ch/region/oberland/Beweise-reichten-nicht-aus/story/27661131/1/pixel.gif?nocache=1486502222" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=237"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=237" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.langenthalertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=184" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=226" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "27661131",
        premium = "0",
        pageType = "article",
        category = "region",
        subcategory = "oberland";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "region";
            var subcategory = "oberland";
            if (category == "default")
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 27661131};

            TATM.init("de-langenthalertagblatt.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-523770056"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-523770056"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-248476832"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-248476832"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.langenthalertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.langenthalertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="langenthalertagblattLogo" class="articleLogo">
            <a href="http://www.langenthalertagblatt.ch" title="Langenthaler Tagblatt Startseite">
                <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.langenthalertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal" title="Schneeregen"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_40.png" /><br /><span>1°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.langenthalertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="Das Magazin"><a target="_blank" href="http://epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.langenthalertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.langenthalertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.langenthalertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.langenthalertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.langenthalertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.langenthalertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.langenthalertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.langenthalertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.langenthalertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.langenthalertagblatt.ch/service-oberaargau/standard/">Service</a></li>
						<li class="service"><a href="http://www.langenthalertagblatt.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.langenthalertagblatt.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/thun/" >Thun</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/oberland/" class="active" >Oberland</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 27661131;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-733401050"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-733401050"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Beweise reichten nicht aus</h1>
				<h3>Ein Mann wurde am Dienstag vom Vorwurf eines Schändungsversuchs freigesprochen. Der Richter hielt die Beweislage für ungenügend.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/7/6/27661131/4/topelement.jpg" id="articlefeature" alt="Der 57-jährige Pfleger wurde vom Regionalgericht Oberland freigesprochen." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Der 57-jährige Pfleger wurde vom Regionalgericht Oberland freigesprochen. <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Anne-Marie Günter</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27661131-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 7, 20, 53, 26);						
							ShowTime(dStartTime, "aktualisiert-27661131-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "20:53", "07.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27661131-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="27661131" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Beweise reichten nicht aus", email: email, type: type, storyId: "27661131"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Die Sensibilisierung für Übergriffe auf Betreute in Alters- und Pflegeheimen ist gross. Am Dienstag stand ein 57-jähriger Mann vor dem Einzelrichter in Thun, der per Strafbefehl wegen versuchter Schändung verurteilt und mit einer Busse belegt worden war. Der Pfleger soll in der Nacht vom 22. zum 23. Mai 2016 die Bewohnerin eines Seniorenheims unsittlich berührt haben.</p><p>Er erhob Beschwerde gegen den Strafbefehl, und das Gericht hatte den Fall zu beurteilen. «Irgendetwas wird in dieser Nacht sicher gewesen sein», sagte der Gerichtspräsident. Was wirklich passiert ist, blieb aber offen. Das Gericht hatte darauf verzichtet, Zeugen zu laden. Die eigentliche Zeugin, die betroffene Frau, sei über 80 Jahre alt und leide an ­Demenz. Dies gehe klar aus den Pflegeprotokollen des Heims hervor.</p><p><b>Zu Tode erschreckt</b></p><p>Der Gerichtspräsident las aus einer Aussage einer Mitarbeitenden vor. Ihr hatte die verstörte Bewohnerin erzählt, dass sie in der Nacht vor einer weissen Gestalt, die vor ihrem Bett auftauchte, in Todesangst versetzt wurde. Nach dem Gespräch habe sie, von der Betreuerin zur Fotowand mit den Mitarbeitenden geführt, nicht ausgeschlossen, dass es der betroffene Pfleger hätte sein können. </p><p>Anscheinend haben nach dem Vorfall, wie die Pflichtverteidigerin in ihrem Plädoyer ausführte, mehrere Mitarbeitende der Institution die Bewohnerin betreut und befragt und sich untereinander ausgetauscht. Die Verteidigerin sprach sogar von Manipulation. Jedenfalls kam es zum Vorwurf, der Mann habe nachts die Frau zwischen den Beinen berührt. Unbestritten war, dass der Pfleger sie am 22. Mai, einem Sonntag, betreut hatte.</p><p>Er kannte sie nicht so gut, weil er üblicherweise auf einer andern Abteilung arbeitete, wusste aber, dass sie sich mit gewissen Teilen der Körperpflege schwertat. Nach 16 Uhr habe er ihr eine Bettflasche gebracht, sagte er; um 18.54 Uhr war seine Arbeitszeit zu Ende, und er ging nach Hause.</p><p><b>Viele Zweifel</b></p><p>Die Verteidigerin fuhr mehrere Strategien. Dem Angeklagten sei das Konfrontationsrecht verweigert worden. Er habe, wie üblich, seine weisse Kleidung nach Arbeitsschluss abgegeben. In der Nacht habe es stark geregnet, und er hätte per Fahrrad ins Heim zurückfahren müssen, weil er kein Auto hat. </p><p>Dort hätte er wieder Arbeitskleider fassen müssen und wäre wohl aufgefallen. Für den Richter war klar: «Beweismässig reicht es sicher nicht für einen Schuldspruch.» Den Ablauf selbst, dass der Pfleger nachts ­extra ins Heim zurückgefahren sei, hielt er für «einigermassen abstrus».</p><p>Verfahrens- und Parteikosten wurden dem Kanton Bern auferlegt. Der Freispruch war sichtlich eine sehr grosse Erleichterung für den Betroffenen. Er war 20 Jahre Pfleger und konnte bisher keine neue Arbeit aufnehmen, sondern lebte von seinen Ersparnissen.</p><p> <span class="idcode">(Berner Zeitung)</span></p><p class="publishedDate">Erstellt: 07.02.2017, 20:53 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Anne-Marie Günter</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27661131-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 7, 20, 53, 26);						
							ShowTime(dStartTime, "aktualisiert-27661131-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "20:53", "07.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27661131-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-419304498"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-419304498"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/chancenlos-mit-eigener-beschwerde/story/22811033">
                        Chancenlos mit eigener Beschwerde
                    </a>
                </h5>
                <a  href="/region/thun/chancenlos-mit-eigener-beschwerde/story/22811033"><img alt="" src="http://files.newsnetz.ch/story/2/2/8/22811033/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der Streit war heftig und endete in der Notfallaufnahme: Der Freund einer Prostituierten und drei Freier waren in der Thuner Innenstadt aneinandergeraten. Er zog ein Messer und stach auf sie ein. Nun wehrte er sich vor Bundesgericht gegen die Strafe.
                    <a href="/region/thun/chancenlos-mit-eigener-beschwerde/story/22811033">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Roger Probst. </span>
                    <time class="time">18:15</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/emmental/ein-ehcbielfan-kommt-glimpflich-davon/story/18220035">
                        Ein EHC-Biel-Fan kommt glimpflich davon
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Am Dienstag hatte ein Hooligan ziemlich grosses Glück: Er konnte sich vor Gericht mit der BLS einigen und kam um einen Eintrag im Strafregister herum. Ob er sich nun bessert, muss sich weisen.
                    <a href="/region/emmental/ein-ehcbielfan-kommt-glimpflich-davon/story/18220035">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Susanne Graf. </span>
                    <time class="time">15:23</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/gewerbler-wetterte-vor-gericht/story/18488770">
                        Gewerbler wetterte vor Gericht
                    </a>
                </h5>
                <p>
                    
                    
                    
                     Ein 74-jähriger selbstständiger Lastwagenführer erhielt eine Busse von 400 Franken für die Missachtung der Verordnung über die Arbeits- und Ruhezeit. Für ihn klar ein Angriff auf Freiheit und Kleingewerbe.
                    <a href="/region/thun/gewerbler-wetterte-vor-gericht/story/18488770">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Anne-Marie Günter </span>
                    <time class="time">08:35</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=27661131|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-02-07 21:48:37 - 6 - regionoberland - 2017-02-07 21:48:37 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77786 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://agenda.langenthalertagblatt.ch/" title="Von Kino bis Festival ">Von Kino bis Festival <!--LT --></a></h5><a target='_blank' href="http://agenda.langenthalertagblatt.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77786_element114836.jpg?time=1486500517" alt="" /></a> <p class="publireportageAdText">Finden Sie hier die schönsten Events in unserer Region.</p><a target='_blank' href="http://agenda.langenthalertagblatt.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="27661131" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-371595389"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-371595389"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=27661131&story_url=%2Fregion%2Foberland%2FBeweise-reichten-nicht-aus%2Fstory%2F27661131&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17426303/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71918/whisky-im-ohr/" >
                        Whisky im Ohr
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/hans-juerg-zinsli/s.html">Hans Jürg Zinsli</a> </span>
                    <time class="time">17:02</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25891399/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71910/und-sonst-noch-auf-den-heissen-hund/" >
                        Und sonst noch so, auf den heissen Hund?
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nina Kobelt. </span>
                    <time class="time">06.02.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-02-07 21:48:37 - 6 - regionoberland - 2017-02-07 21:48:37-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 38712 --><h5 class="1"><!-- Jobs.ch Bernerzeitung--></h5><iframe src="http://jobs.bernerzeitung.ch/teaser.php" scrolling="no" frameborder="0" height="250px"></iframe>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/gaestezahlen-oberlaender-seilbahnen-leiden-am-meisten/story/19826341"><img alt="" src="http://files.newsnetz.ch/story/1/9/8/19826341/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/gaestezahlen-oberlaender-seilbahnen-leiden-am-meisten/story/19826341">
                        Gästezahlen: Oberländer Seilbahnen leiden weiter
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Gästezahlen der Schweizer Seilbahnen erholten sich im Januar generell. Das Berner Oberland aber konnte den Gästeeinbruch im Dezember noch nicht wettmachen. 
                    <a href="/wirtschaft/gaestezahlen-oberlaender-seilbahnen-leiden-am-meisten/story/19826341">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">15:44</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/oberland/grundlos-zu-boden-gedrueckt-polizei-wehrt-sich/story/21322339"><img alt="" src="http://files.newsnetz.ch/story/2/1/3/21322339/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/grundlos-zu-boden-gedrueckt-polizei-wehrt-sich/story/21322339">
                        «Grundlos zu Boden gedrückt» – Polizei wehrt sich
                    </a>
                </h5>
                <p>
                    <span class="keyword">Spiez</span>
                    
                    
                    Ein Video von einem Polizeieinsatz in Spiez geht derzeit auf Facebook viral. Es ist ein Polizist zu sehen, der auf dem Boden mit einem Mann kämpft.
                    <a href="/region/oberland/grundlos-zu-boden-gedrueckt-polizei-wehrt-sich/story/21322339">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">15:19</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/magazin/ganz-schoen-abgelegen/story/15244280"><img alt="" src="http://files.newsnetz.ch/story/1/5/2/15244280/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/magazin/ganz-schoen-abgelegen/story/15244280">
                        Ganz schön abgelegen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wir zeigen den besonderen Reiz von vier der abgelegensten Herbergen in vier verschiedenen Landesteilen.
                    <a href="/magazin/ganz-schoen-abgelegen/story/15244280">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Peter Hummel. </span>
                    <time class="time">12:00</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/oberland/der-sitz-ist-dort-wo-der-briefkasten-steht/story/30996068 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/weitere/die-kuenstler-aus-dem-oberland/story/30546710"><img alt="" src="http://files.newsnetz.ch/story/3/0/5/30546710/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/weitere/die-kuenstler-aus-dem-oberland/story/30546710">
                        Die Künstler aus dem Oberland
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Cupsieger Wacker Thun wird auf einmal völlig anders wahrgenommen, nicht länger primär mit den Grundtugenden assoziiert.
                    <a href="/sport/weitere/die-kuenstler-aus-dem-oberland/story/30546710">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Adrian Horn. </span>
                    <time class="time">08:48</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a  href="/sport/wintersport/rekord-ist-fuer-vonn-oberstes-ziel/story/25261288"><img alt="" src="http://files.newsnetz.ch/story/2/5/2/25261288/40/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/wintersport/rekord-ist-fuer-vonn-oberstes-ziel/story/25261288">
                        Starker Feuz mit Bestzeit
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Die Schweizer geben im ersten Abfahrtstraining in St. Moritz ordentlich Gas. Die News zur Ski-WM im Ticker.
                    <a href="/sport/wintersport/rekord-ist-fuer-vonn-oberstes-ziel/story/25261288">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12:18</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/in-der-friedenskirche-wurde-der-stille-aufstand-geprobt/story/20481777"><img alt="" src="http://files.newsnetz.ch/story/2/0/4/20481777/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/in-der-friedenskirche-wurde-der-stille-aufstand-geprobt/story/20481777">
                        Auch in der Stadt Bern wurde Kirchenasyl gewährt
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bern</span>
                    
                    
                    Belp steht nicht allein da: Es gab Ende Jahr einen zweiten Fall von Kirchenasyl, der von der Öffentlichkeit jedoch unbemerkt blieb.
                    <a href="/region/bern/in-der-friedenskirche-wurde-der-stille-aufstand-geprobt/story/20481777">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/philippe-mueller/s.html">Philippe Müller</a> </span>
                    <time class="time">08:04</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3023380_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Nachtschicht: Containerschiffe werden im Hafen von Hamburg beladen (6. Februar 2017).
                    <br>
                    (Bild: Fabian Bimmer)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.langenthalertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.langenthalertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.langenthalertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.langenthalertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.langenthalertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.langenthalertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.langenthalertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.langenthalertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.langenthalertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.langenthalertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.langenthalertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.langenthalertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.langenthalertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.langenthalertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.langenthalertagblatt.ch/video">Videos</a>
            </li>
            <!-- <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li> -->
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.langenthalertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.langenthalertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.langenthalertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.langenthalertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.langenthalertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.langenthalertagblatt.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.langenthalertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.langenthalertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.langenthalertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.langenthalertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="https://abo.langenthalertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="https://abo.langenthalertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BZ-Langenthaler-Tagblatt/Profil">Langenthaler Tagblatt</a>
            </li>
            <li>
                <a title="langenthalertagblatt.ch" target="_blank" href="http://www.mytamedia.ch/Digital/bernerzeitung-ch/Profil">langenthalertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>