<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Der Ausbau auf Doppelspur in Zollikofen stellt die Projektleitung des RBS vor grosse ­Herausforderungen. Eng wird es bei der Bahnunterführung. Dort braucht es Hilfsbrücken für den Einmalgebrauch." />
		<title>Zollikofen: Der RBS sucht drei Einweg-Brücken -  News Region: Bern & Region - langenthalertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/region/bern/der-rbs-sucht-drei-einwegbruecken/story/10290332" />
		<meta property="og:description" content="Der Ausbau auf Doppelspur in Zollikofen stellt die Projektleitung des RBS vor grosse ­Herausforderungen. Eng wird es bei der Bahnunterführung. Dort braucht es Hilfsbrücken für den Einmalgebrauch." />
		<meta property="og:title" content="Der RBS sucht drei Einweg-Brücken" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/0/2/10290332/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/0/2/10290332/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=190">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=190">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=190"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1475126118" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1475091604" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1475091604" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1475084896" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1475091604" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>langenthalertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
 <!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
 <script class="kxct" data-id="KVqVcNAa" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
  var k=document.createElement('script');k.type='text/javascript';k.async=true;
  var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
  k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
  (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KVqVcNAa";
  var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
 </script>
 <!-- END Krux Controltag -->

<!-- BEGIN Krux Control Tag for all sites -->
<script class="kxint" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  (function(){

    // Namespace tamedia
    var Krux = this.Krux.tamedia = this.Krux.tamedia || {};

    function retrieve(n){
      var m, k='kxtamedia_'+n,ls=(function(){
          try{
            return window.localStorage;
          }catch(e){
            return null;
          }
        })();
      if (ls) {
          return ls[k] || "";
      } else if (navigator.cookieEnabled) {
          m = document.cookie.match(k+'=([^;]*)');
          return (m && unescape(m[1])) || "";
      } else {
          return '';
      }
    }
    
    var kvs = [];
    Krux.user = retrieve('user');
    Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    if (Krux.user) {
      kvs.push(';kvu=' + Krux.user);
    }
    kvs.push('ksg=' + Krux.segments.join(':'));
 
    Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
  })();
</script>
 <!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.langenthalertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/langenthalertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/langenthalertagblatt/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/region/article/langenthalertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//region/article/langenthalertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://langenthalertagblatt.ch/region/bern/Der-RBS-sucht-drei-EinwegBruecken/story/10290332/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://langenthalertagblatt.ch/region/bern/Der-RBS-sucht-drei-EinwegBruecken/story/10290332/1/pixel.gif?nocache=1475129432" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=222"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=222" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.langenthalertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=169" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=211" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (regexResult ? "article" : "section")
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/advertisement.js" type="text/javascript"></script>

    <!--
        HTTP_X_DEVICE: pc
HTTP_X_FORWARDED_PROTO: http
HTTP_C1_TRACKING_ID: 1546785319219703334
HTTP_X_FORWARDED_FOR: 127.0.0.1, 151.252.10.28
HTTP_HOST: www.langenthalertagblatt.ch
HTTP_X_VARNISH: 337030727
HTTP_INCAP_CLIENT_IP: 54.224.77.253
HTTP_ACCEPT_ENCODING: gzip
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
HTTP_INCAP_PROXY_237: OK
HTTP_X_REAL_IP: 198.143.37.25

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({ "paywall_user_id": "" });
    </script>


    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->



    <!-- GOOGLE DFP TOP scripts start -->
    <script src="http://files.newsnetz.ch/upload/9/2/92147.js"></script><!-- Dateien hochladen TATM-->

    <script>
      TATM.init("de-langenthalertagblatt.ch","article");
      //console.log("ad init siteName=de-langenthalertagblatt.ch, pageType=article");
    </script>
    <!-- GOOGLE DFP TOP scripts end -->

    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        window.onload = function() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Floating-(1x1) (5765258) // created at: Jul 22, 2015 3:10:46 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765258/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765258/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765258/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="adtopBanner">
 <!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Maxiboard-(994x118) (5765260) // created at: Jul 22, 2015 3:10:46 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765260/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765260/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765260/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.langenthalertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.langenthalertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="langenthalertagblattLogo" class="articleLogo">
            <a href="http://www.langenthalertagblatt.ch" title="Langenthaler Tagblatt Startseite">
                <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.langenthalertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal" title="recht sonnig"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><br /><span>9°/23 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.langenthalertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="Das Magazin"><a target="_blank" href="http://epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.langenthalertagblatt.ch">ePaper</a></li>
						<li class="espacecard"><a href="http://www.langenthalertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.langenthalertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.langenthalertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.langenthalertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.langenthalertagblatt.ch/vergleichsdienst/krankenkassen/">Krankenkassen</a></li>
						<li class="multimediareportagen"><a href="http://www.langenthalertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.langenthalertagblatt.ch/service-oberaargau/standard/">Service</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.langenthalertagblatt.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/bern/" class="active" >Bern</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/thun/" >Thun</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/oberland/" >Oberland</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 10290332;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="wideBoard">
 <!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Wideboard-(994x250) (5765257) // created at: Jul 22, 2015 3:10:46 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765257/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765257/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765257/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Der RBS sucht drei Einweg-Brücken</h1>
				<h3><span class="keyword">Zollikofen</span>Der Ausbau auf Doppelspur in Zollikofen stellt die Projektleitung des RBS vor grosse ­Herausforderungen. Eng wird es bei der Bahnunterführung. Dort braucht es Hilfsbrücken für den Einmalgebrauch.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/0/2/10290332/3/topelement.jpg" id="articlefeature" alt="Auf engstem Raum verlaufen zwei doppelspurige SBB-Linien, die RBS-Strecke, Industriegleise und die Hauptstrasse." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Auf engstem Raum verlaufen zwei doppelspurige SBB-Linien, die RBS-Strecke, Industriegleise und die Hauptstrasse. <nobr>Bild: zvg</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/hans-ulrich-schaad/s.html"> Hans Ulrich Schaad</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10290332-3").each(function(){  
					    var dStartTime = new Date(2016, 9, 29, 8, 0, 0);						
							ShowTime(dStartTime, "aktualisiert-10290332-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:00", "29.09.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10290332-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="10290332" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Der RBS sucht drei Einweg-Brücken", email: email, type: type, storyId: "10290332"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Ab durch die Mitte! So könnte man den Verlauf der RBS-Linie zwischen Zollikofen und Moosseedorf entlang der Zürichstrasse bei der Unterführung beschreiben. Oberhalb verläuft die SBB-Linie in Richtung Biel, links die Kantonsstrasse und rechts etwas erhöht die SBB-Linie in Richtung Burgdorf. </p><p>Und im Untergrund verlaufen Kanalisationsleitungen. Genau an dieser Stelle baut der Regionalverkehr Bern-Solothurn in den nächsten Jahren den Streckenabschnitt auf Doppelspur aus (siehe Kasten). Ein äusserst komplexes und für die Ingenieure sehr herausforderndes Unterfangen.</p><p><b>Ein Spezialfall</b></p><p>Aktuell laufen die Vorbereitungsarbeiten, bei welchen die Kanalisation unter die Kantonsstrasse verlegt wird. «Anfang nächstes Jahr beginnen wir mit dem eigentlichen Doppelspurausbau», sagt RBS-Sprecherin Fabienne Thommen. Für diese Bauphase sucht der <span class="tagWrapper"><a href="/region/bern/organisation/rbs/s.html"><strong>RBS</strong></a> </span>nun einen Hersteller von drei Hilfsbrücken. Über diese soll der Bahnverkehr zwischen Bern und Biel weiterrollen, wenn die neue Bahnunterführung im Tagbau realisiert und auf Doppelspur ausgebaut wird.</p><p>Diese Brücken sind vergleichbar mit Abdeckungen beim Leitungsbau in einer Siedlung. Dort werden die Gräben jeweils mit Metallplatten abgedeckt, damit die Stellen für Fussgänger oder Fahrzeuge passierbar bleiben. Der RBS sucht nun ähnliche Elemente, einfach im XXL-Format.</p><p>Diese drei Brücken sind «projektspezifische Einzelanfertigungen», heisst es in der Ausschreibung. Sie weisen Spannweiten zwischen 16,8 und 19,8 Metern auf und werden die Gleise der SBB-Linie in Richtung Biel sowie das Anschlussgleis für die Kiener+Wittlin AG tragen. Eigentlich hätten die SBB für solche Baustellen Standardhilfsbrücken. </p><p>«Wir haben aber einen Spezialfall», sagt Daniel Spring, Leiter Infrastruktur beim RBS. Der betroffene Bereich liege in einer leichten Kurve, und der Einbau dürfe nicht zu hoch sein. Als dritte Vorgabe müssten die Züge die Stelle mit 80 Kilometern pro Stunde passieren können. Das sei eine Auflage, damit der Fahrplan eingehalten werden könne, begründet Daniel Spring.</p><p>Es gibt nur wenige Hilfs­brücken, welche all diese Anforderungen erfüllen. «Alle sind ausgebucht», sagt Daniel Spring. Deshalb blieb dem RBS nichts anderes übrig, als diese Brücken selber bauen zu lassen. Weil der RBS solche Hilfsbrücken «nur alle 50 Jahre» benötige, werden sie für den einmaligen Gebrauch ausgelegt. </p><p>Es ist vorgesehen, die Hilfsbrücken nach 18 Monaten zu entsorgen. Vielleicht haben die Stahlelemente dann bereits Rost angesetzt. Wegen der kurzen Nutzungsdauer ist vom Hersteller kein Korrosionsschutz für die Brücken gefordert. <span class="idcode">(Berner Zeitung)</span></p><span class="publishedDate">(Erstellt: 28.09.2016, 21:01 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/hans-ulrich-schaad/s.html"> Hans Ulrich Schaad</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10290332-3").each(function(){  
					    var dStartTime = new Date(2016, 9, 29, 8, 0, 0);						
							ShowTime(dStartTime, "aktualisiert-10290332-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:00", "29.09.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10290332-3"></span> </time>
						</div>
					</div>
					
					<div class="contextBox keywordBox">
	<h4>Stichworte</h4>
	
		<ul>
		
			<li>
				<a href="/region/bern/organisation/rbs/s.html">RBS</a>
			</li>
		
		</ul>
	
	

</div><div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Rectangle-(300x250) (5765261) // created at: Jul 22, 2015 3:10:46 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765261/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765261/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765261/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>50-Millionen-Projekt</h4>
			<p>Der Doppelspurausbau des 700 Meter langen Abschnitts zwischen Zollikofen und Moosseedorf dauert bis Ende 2019. Die Arbeiten seien im Zeitplan, sagt Fabienne Thommen, Sprecherin des Regionalverkehrs Bern- Solothurn. Zwar musste der Einspurverkehr auf der Kantonsstrasse wegen der Leitungsverlegung verlängert werden, aber aus Sicherheitsgründen, ergänzt Thommen. Nach Abschluss des Projekts wird die ganze Strecke zwischen Bern und Jegenstorf doppelspurig, das letzte Nadelöhr wird verschwunden sein. Das soll die Zuverlässigkeit und Pünktlichkeit erhöhen. Die Kosten belaufen sich auf knapp  50 Millionen Franken.</p>
		</div>
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/bern/RBS-will-den-Engpass-in-Zollikofen-ausmerzen/story/29934672">
                        RBS will den Engpass in Zollikofen ausmerzen
                    </a>
                </h5>
                <a  href="/region/bern/RBS-will-den-Engpass-in-Zollikofen-ausmerzen/story/29934672"><img alt="" src="http://files.newsnetz.ch/story/2/9/9/29934672/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Zollikofen</span>
                    
                    
                    Der Flaschenhals im Norden Berns soll verschwinden: Bis im Sommer 2019 will der Regionalverkehr Bern-Solothurn die SBB-Linie nach Biel in einer neuen Unterführung queren. Auf zwei Gleisen und auf einem begradigten Trassee.
                    <a href="/region/bern/RBS-will-den-Engpass-in-Zollikofen-ausmerzen/story/29934672">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/stephan-kuenzi/s.html">Stephan Künzi</a> </span>
                    <time class="time">22.07.2014</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/bern/rbs-schafft-mehr-kameras-an/story/25311013">
                        RBS schafft mehr Kameras an
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der RBS rüstet seine Bahnhöfe mit einer Videoüberwachung aus. Diese soll Vandalenakte verhindern und gleichzeitig der Betriebssicherheit dienen.
                    <a href="/region/bern/rbs-schafft-mehr-kameras-an/story/25311013">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Hans Ulrich Schaad. </span>
                    <time class="time">07.02.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/bern/ein-gewerbecenter-in-der-bauluecke/story/28142497">
                        Ein Gewerbecenter in der Baulücke
                    </a>
                </h5>
                <p>
                    <span class="keyword">Münchenbuchsee</span>
                    
                    
                    Im Industriegebiet beim Bahnhof Zollikofen entsteht ein neues Dienstleistungszentrum für Büros und Gewerbe. Es soll ­nahezu ein Nullenergiebau werden.
                    <a href="/region/bern/ein-gewerbecenter-in-der-bauluecke/story/28142497">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Herbert Rentsch. </span>
                    <time class="time">27.08.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=10290332|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-09-29 07:13:31 - 6 - regionbern - 2016-09-29 07:13:31 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 60341 --><p class="publiTitle">Marktplatz</p><div class="publiBox"><h5 class="1">Immobilien <!-- Marktplatzbox 1: Homegate BZ Bern & Region --></h5><p class="publireportageAdText"><iframe src="http://www.homegate.ch/marketplacebox/if/de?partnerId=bz&zip=3000"
	 width="300" height="325" frameborder="0">
    <p>
        Ihr Browser kann leider keine eingebetteten Frames anzeigen.
    </p>
</iframe></p></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="10290332" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Contentboard-(640x350) (5765256) // created at: Jul 22, 2015 3:10:46 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5765256"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=10290332&story_url=%2Fregion%2Fbern%2FDer-RBS-sucht-drei-EinwegBruecken%2Fstory%2F10290332&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blogs/jugendwahn-in-serie/story/13699545"><img alt="" src="http://files.newsnetz.ch/story/1/3/6/13699545/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                    <a href="/blogs/jugendwahn-in-serie/story/13699545" >
                        Jugendwahn in Serie
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von Stefanie Christ </span>
                    <time class="time">28.09.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/70758/aufruhr-im-backofen/"><img alt="" src="http://files.newsnetz.ch/story/3/1/2/31236706/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/70758/aufruhr-im-backofen/" >
                        Aufruhr im Backofen
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">28.09.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-09-29 07:13:31 - 6 - regionbern - 2016-09-29 07:13:31-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 85362 --><p class="publiTitle">Sponsored Content</p><div class="publiBox"><h5 class="1"><a href="/sales/die-neuen-panoramaknife-design-sackmesser/story/11434873" title="Design Sackmesser">Design Sackmesser</a></h5><a  href="/sales/die-neuen-panoramaknife-design-sackmesser/story/11434873" title=""><img src="http://files.newsnetz.ch/teaser/1/2/teaser85362_element124418.jpg?time=1475126011" alt="" /></a> <p class="publireportageAdText">Weil Sie sowieso nie wissen, was Sie schenken sollen.</p><a  href="/sales/die-neuen-panoramaknife-design-sackmesser/story/11434873" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/der-rbs-sucht-drei-einwegbruecken/story/10290332"><img alt="" src="http://files.newsnetz.ch/story/1/0/2/10290332/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/der-rbs-sucht-drei-einwegbruecken/story/10290332">
                        Der RBS sucht drei Einweg-Brücken
                    </a>
                </h5>
                <p>
                    <span class="keyword">Zollikofen</span>
                    
                    
                    Der Ausbau auf Doppelspur in Zollikofen stellt die Projektleitung des RBS vor grosse ­Herausforderungen.
                    <a href="/region/bern/der-rbs-sucht-drei-einwegbruecken/story/10290332">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/hans-ulrich-schaad/s.html">Hans Ulrich Schaad</a> </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10290332-3").each(function(){  
					    var dStartTime = new Date(2016, 9, 29, 8, 0, 0);						
							ShowTime(dStartTime, "aktualisiert-10290332-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:00", "29.09.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10290332-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/ein-tusch-fuer-die-letzte-gala/story/21729462"><img alt="" src="http://files.newsnetz.ch/story/2/1/7/21729462/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/ein-tusch-fuer-die-letzte-gala/story/21729462">
                        Ein Tusch für die letzte Gala
                    </a>
                </h5>
                <p>
                    <span class="keyword">Münsingen</span>
                    
                    
                    Marcel Schnyder hört auf: In einer Woche organisiert er die letzte Blasmusikgala. Dafür trommelt er munter weiter.
                    <a href="/region/bern/ein-tusch-fuer-die-letzte-gala/story/21729462">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-21729462-3").each(function(){  
					    var dStartTime = new Date(2016, 9, 29, 7, 15, 3);						
							ShowTime(dStartTime, "aktualisiert-21729462-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:15", "29.09.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-21729462-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/berner-lampen-fuer-berner-strassen/story/11497428"><img alt="" src="http://files.newsnetz.ch/story/1/1/4/11497428/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/berner-lampen-fuer-berner-strassen/story/11497428">
                        Berner Lampen für Berner Strassen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bümpliz</span>
                    
                    
                    Das Stadtberner Unternehmen Asetronics ­beliefert den Kanton Bern mit neuartigen LED-Strassen­lampen.
                    <a href="/region/bern/berner-lampen-fuer-berner-strassen/story/11497428">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Stefan Schnyder. </span>
                    <time class="time">06:53</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/bern/Die-Grenzsteine-sind-wieder-sichtbar/story/24605964 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/die-gemeinde-stellt-die-weichen/story/23475223"><img alt="" src="http://files.newsnetz.ch/story/2/3/4/23475223/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/die-gemeinde-stellt-die-weichen/story/23475223">
                        Die Gemeinde stellt die Weichen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Vechigen</span>
                    
                    
                    Der RBS will die Geleise und den Bahnhof Boll-Utzigen südwärts verlegen. Dadurch wird Platz für eine Überbauung frei.
                    <a href="/region/bern/die-gemeinde-stellt-die-weichen/story/23475223">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Markus Zahno. </span>
                    <time class="time">27.05.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/emmental/anwohner-fuerchten-sich-vor-laerm-wegen-rbsdepot/story/20159010"><img alt="" src="http://files.newsnetz.ch/story/2/0/1/20159010/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/emmental/anwohner-fuerchten-sich-vor-laerm-wegen-rbsdepot/story/20159010">
                        RBS-Depot: Anwohner fürchten sich vor Lärm
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bätterkinden</span>
                    
                    
                    Wie erwartet stiess der RBS mit seinen Plänen für ein neues Depot beim Bahnhof Bätterkinden bei den Einwohnern auf wenig Gegenliebe.
                    <a href="/region/emmental/anwohner-fuerchten-sich-vor-laerm-wegen-rbsdepot/story/20159010">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Tobias Granwehr. </span>
                    <time class="time">16.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/emmental/gemeinderat-ist-gegen-den-bau-eines-rbsdepots/story/26103494"><img alt="" src="http://files.newsnetz.ch/story/2/6/1/26103494/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/emmental/gemeinderat-ist-gegen-den-bau-eines-rbsdepots/story/26103494">
                        Gemeinderat ist gegen den Bau eines RBS-Depots
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bätterkinden</span>
                    
                    
                    Aus Sicht des Gemeinderates sind für die Gemeinde keine Vorteile erkennbar. Er lehnt das Vorhaben ab.
                    <a href="/region/emmental/gemeinderat-ist-gegen-den-bau-eines-rbsdepots/story/26103494">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Tobias Granwehr. </span>
                    <time class="time">15.09.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2892628_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Hart am Wind: Taifun Megi wütet im Osten Taiwans mit starkem Regen und noch stärkerem Wind. (27. September 2016)
                    <br>
                    (Bild: Ritchie B. Tongo (EPA, Keystone))
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "bern";
			var mmKey2 = "";
			var mmKey3 = "region";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1134 kanalname=region key=bern key 3=region cust=33 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Region // Placement: LT-Region-Skyscraper-(160x600) (5765259) // created at: Jul 22, 2015 3:10:46 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765259/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765259/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765259/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.langenthalertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.langenthalertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.langenthalertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.langenthalertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.langenthalertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.langenthalertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.langenthalertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.langenthalertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.langenthalertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.langenthalertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.langenthalertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.langenthalertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.langenthalertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.langenthalertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.langenthalertagblatt.ch/video">Videos</a>
            </li>
            <!-- <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li> -->
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.langenthalertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.langenthalertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.langenthalertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.langenthalertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.langenthalertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.langenthalertagblatt.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.langenthalertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.langenthalertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.langenthalertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.langenthalertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="https://abo.langenthalertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="https://abo.langenthalertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BZ-Langenthaler-Tagblatt/Profil">Langenthaler Tagblatt</a>
            </li>
            <li>
                <a title="langenthalertagblatt.ch" target="_blank" href="http://www.mytamedia.ch/Digital/bernerzeitung-ch/Profil">langenthalertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        

    <!-- GOOGLE DFP BOTTOM scripts start -->

<script>
  TATM.displayAds();
  //console.log("ad display");
</script>

<!-- GOOGLE DFP BOTTOM scripts end -->

</body>
</html>