<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Fast über Nacht hat sich François Fillon zum Favoriten der französischen Präsidentschaftswahlen gemausert. Das ändert auch die Ausgangslage für die Rechtspopulistin Marine Le Pen." />
		<title>Frankreich: Fillon – der neue Überflieger -  News Ausland: Europa - langenthalertagblatt.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/ausland/europa/fillon-der-neue-ueberflieger/story/11192369" />
		<meta property="og:description" content="Fast über Nacht hat sich François Fillon zum Favoriten der französischen Präsidentschaftswahlen gemausert. Das ändert auch die Ausgangslage für die Rechtspopulistin Marine Le Pen." />
		<meta property="og:title" content="Fillon – der neue Überflieger" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/1/1/11192369/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/1/1/11192369/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=199">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=199">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=199"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1479808359" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1479808359" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1479808359" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1479808359" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1479818510" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1479808359" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1479808359" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1479792926" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>langenthalertagblatt.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.langenthalertagblatt.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/langenthalertagblatt/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/langenthalertagblatt/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/langenthalertagblatt/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/ausland/article/langenthalertagblatt" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//ausland/article/langenthalertagblatt";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://langenthalertagblatt.ch/ausland/europa/Fillon--der-neue-Ueberflieger/story/11192369/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://langenthalertagblatt.ch/ausland/europa/Fillon--der-neue-Ueberflieger/story/11192369/1/pixel.gif?nocache=1479832439" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=231"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=231" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.langenthalertagblatt.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=178" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=220" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <!--
        HTTP_ACCEPT_ENCODING: gzip
HTTP_X_FORWARDED_FOR: 127.0.0.1, 151.252.10.26
HTTP_HOST: www.langenthalertagblatt.ch
HTTP_X_DEVICE: pc
HTTP_INCAP_CLIENT_IP: 54.224.77.253
HTTP_INCAP_PROXY_236: OK
HTTP_C1_TRACKING_ID: 1551716780413769576
HTTP_X_VARNISH: 302636810
HTTP_X_REAL_IP: 198.143.37.17
HTTP_X_FORWARDED_PROTO: http
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "11192369",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 11192369};
            TATM.init("de-langenthalertagblatt.ch","ausland/europa", tatmParams);
        </script>
        
    <script>
    function initTATM() {
        TATM.displayAds();
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTATM();
        initTamediaBID();
    };
    setTimeout(function(){
        initTATM();
        initTamediaBID();
    }, 1000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-Floating-(1x1) (5762565) // created at: Jul 20, 2015 9:46:54 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5762565/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5762565/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5762565/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-Maxiboard-(994x118) (5762564) // created at: Jul 20, 2015 9:45:34 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5762564/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5762564/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5762564/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.langenthalertagblatt.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.langenthalertagblatt.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://bernerzeitung.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.langenthalertagblatt.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="langenthalertagblattLogo" class="articleLogo">
            <a href="http://www.langenthalertagblatt.ch" title="Langenthaler Tagblatt Startseite">
                <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.langenthalertagblatt.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.langenthalertagblatt.ch/images/logos/articleLogo.png" id="mainLogo" alt="Langenthaler Tagblatt" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>5°/9 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.langenthalertagblatt.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/ausland/" class="active">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.langenthalertagblatt.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="Das Magazin"><a target="_blank" href="http://epaper.dasmagazin.ch">Das Magazin</a></li>
						<li class="epaper"><a href="http://epaper.langenthalertagblatt.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.langenthalertagblatt.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.langenthalertagblatt.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.langenthalertagblatt.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.langenthalertagblatt.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.langenthalertagblatt.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.langenthalertagblatt.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.langenthalertagblatt.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.langenthalertagblatt.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.langenthalertagblatt.ch/service-oberaargau/standard/">Service</a></li>
						<li class="service"><a href="http://www.langenthalertagblatt.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.langenthalertagblatt.ch/us-wahl/" >US-Wahl</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.langenthalertagblatt.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 11192369;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-Wideboard-(994x250) (5762568) // created at: Jul 20, 2015 10:48:31 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5762568/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5762568/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5762568/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Fillon – der neue Überflieger</h1>
				<h3><span class="keyword">Frankreich</span>Fast über Nacht hat sich François Fillon zum Favoriten der französischen Präsidentschaftswahlen gemausert. Das ändert auch die Ausgangslage für die Rechtspopulistin Marine Le Pen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/1/1/11192369/3/topelement.jpg" id="articlefeature" alt="Vom «Mr. Nobody» zum Überraschungssieger: François Fillon hat  den ersten Durchgang der Konservativenwahl klar für sich entschieden. " class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Vom «Mr. Nobody» zum Überraschungssieger: François Fillon hat  den ersten Durchgang der Konservativenwahl klar für sich entschieden.  <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Stefan Brändle; Paris</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11192369-3").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 9, 17, 58);						
							ShowTime(dStartTime, "aktualisiert-11192369-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "09:17", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11192369-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="11192369" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Fillon – der neue Überflieger", email: email, type: type, storyId: "11192369"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	In Le Mans, wo das berühmte ­24-Stunden-Autorennen stattfindet, trifft man François Fillon öfter im Outfit eines Formel-1-Piloten an: Der 62-jährige Ex-Premier ist ein leidenschaftlicher Hobbyrennfahrer.</p><p>Mit Höchstgeschwindigkeit hat der Langsamstarter seinen bisher wichtigsten Wettbewerb beendet – und gewonnen: Dank 44,2 Stimmen­prozent entscheid er den ersten Durchgang der Konservativen-Urwahl am Sonntag souverän für sich.</p><p>Im Finale in einer Woche trifft er auf Alain Juppé, einen ­anderen Ex-Regierungschef, der bisher als haushoher Favorit galt, aber nur auf 28,4 Prozent kam. Mit erniedrigend schwachen 20,7 Prozent scheidet Nicolas Sarkozy aus der Wahl aus – und vermutlich aus dem politischen Leben.</p><p>Wie konnte es zu diesem Umschwung kommen? Fillons triumphaler Vormarsch hatte sich erst in den letzten Tagen abgezeichnet; und seit der letzten Umfrage legte er binnen zwei Tagen nochmals um 14 Prozent zu. Gingen die konservativen Wähler Frankreichs wie in den USA «verdeckt» vor? Dazu bestand kein Grund.</p><p>Eher scheint es, als hätten sich die Franzosen erst ganz zum Schluss für den «dritten Mann» entschieden. Am Donnerstag hatte Fillon in dem TV-Streitgespräch der Konservativen erneut einen tadellosen Auftritt hingelegt.</p><p>Dass er ohne Allüren und Affären antritt, unterscheidet ihn von Sarkozy und Juppé. Die Franzosen haben offensichtlich genug von den Egospielchen ihrer politischen Granden.</p><p><b>Rechtes Reformprogramm</b></p><p>Fillon ist ein emsiger Schaffer, der das ausgefeilteste Programm vorgelegt hat. Es ist ebenso schnörkellos wie er selbst. Schnörkellos rechts: Abbau von 500 000 Beamtenstellen, Ende der 35-Stunden-Woche, Rentenalter 65, Steuersenkungen für Unternehmen und Vermögende. Gesellschaftspolitisch ist Fillon betont konservativ, kritisiert er doch das Adoptionsrecht für Homosexuelle.</p><p><img src="http://files.newsnetz.ch/upload//1/0/101637.jpg" border="0" class="textImg" style="width:100%">
<i>In Umfragen deutlich vorne gelegen: Ex-Regierungschef Alain Juppé  landete mit 28,4 Prozent abgeschlagen auf dem zweiten Platz. Bild: Keystone</i></p><p>Das kam ihm im nach wie vor sehr katholischen Frankreich sicher zugute. In den französischen Wahllokalen dominierten am Sonntag nicht die «wütenden weissen Männer» wie in den USA, sondern bestandene Bürgerinnen und Bürger im besten Alter.</p><p>Und die meisten legten für Fillon ein. Einer seiner Wähler meinte am Radio: «Fillon weiss, was er will, während Juppé immer den Konsens sucht. In der heutigen Krise brauchen wir Politiker, die auch durchgreifen wollen.»</p><p><p class="quote"><span class="text">Fillon weiss, was er will, während Juppé immer den Konsens sucht.</span><span class="source">Französischer Wähler</span></p></p><p>Fillon selbst sagte am Wahlabend, ohne sich in irgendwelcher Weise zu brüsten: «Ich folge meiner Spur seit Monaten, ruhig und seriös.» Nur indirekt gab er zu erkennen, dass er selbst mit dem Sieg in der Primärwahl und darauf in der Präsidentenwahl rechnet: «Niemand, der verloren hat, soll sich gedemütigt fühlen. Wir werden jeden Einzelnen brauchen», meinte er, als wäre er schon Staatschef.</p><p><b>Beste Chancen für Fillon</b></p><p>Im ersten Wahlgang haben gemäss ersten Erhebungen 15 Prozent Linkswähler an der rechten Urwahl teilgenommen – und viele erklärten, sie hätten auf Juppé gesetzt, um Sarkozy zu verhindern. Werden sie am Sonntag das Gleiche tun, um den «Ultraliberalen» Fillon auszubremsen? Dieser hat trotzdem die besten Siegchancen, zumal sowohl Sarkozy wie der Viertplatzierte Bruno Le Maire für Fillon einlegen wollen.</p><p>Im Elysée-Palast verfolgt man die Wahl aufmerksam: Hollande wäre froh, Juppé loszusein, da dieser das politische Zentrum abdeckt. Gegen den «rechteren» Fillon kann sich der sozialistische Staatschef bessere Chancen ausrechnen. Anfang Dezember will er bekannt geben, ob er zu seiner Wiederwahl antreten will. Sonst würde zweifellos Premier Manuel Valls einspringen.</p><p>Für Marine Le Pen wäre die Qualifikation Fillons hingegen eine schlechte Nachricht: Kritisch gegenüber Islam und Immigration, droht ihr der neue Hoffnungsträger der Konservativen Stimmen wegzunehmen. Ein Duell Fillon - Le Pen dürfte wohl mit dem Sieg von Fillon ­enden. <span class="idcode">(Berner Zeitung)</span></p><span class="publishedDate">(Erstellt: 22.11.2016, 09:14 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Stefan Brändle; Paris</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11192369-3").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 9, 17, 58);						
							ShowTime(dStartTime, "aktualisiert-11192369-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "09:17", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11192369-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-Rectangle-(300x250) (5762566) // created at: Jul 20, 2015 9:47:03 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5762566/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5762566/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5762566/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356">
                        Fillon, die Antithese zu Trump – und zu Le Pen
                    </a>
                </h5>
                <a  href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356"><img alt="" src="http://files.newsnetz.ch/story/2/4/0/24067356/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Frankreich-Korrespondent Stefan Brändle über die Vorwahl der Konservativen in Frankreich.
                    <a href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Stefan Brändle. </span>
                    <time class="time">08:10</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/fillon-ueberholt-juppe-und-sarkozy/story/14561435">
                        Fillon überholt Juppé und Sarkozy
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Bei der sonntäglichen Vorwahl der französischen Konservativen liegt Ex-Premier François Fillon völlig unerwartet vor Alain Juppé. ­Nicolas Sarkozy scheidet aus. Zum Ausgang der Ausscheidung trugen auch Linkswähler bei.
                    <a href="/ausland/europa/fillon-ueberholt-juppe-und-sarkozy/story/14561435">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Stefan Brändle, Paris/sda. </span>
                    <time class="time">21.11.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/teilauszaehlung-fillon-bei-vorwahl-der-konservativen-deutlich-vorn/story/21590111">
                        Aus statt Comeback für Nicolas Sarkozy
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der ehemalige Präsident Frankreichs steht in der Vorwahl der Konservativen weit abgeschlagen hinter François Fillon und Alain Juppé. Jetzt will er sich aus der Politik zurückziehen.
                    <a href="/ausland/europa/teilauszaehlung-fillon-bei-vorwahl-der-konservativen-deutlich-vorn/story/21590111">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">21.11.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=11192369|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-11-22 17:10:12 - 6 - auslandeuropa - 2016-11-22 17:10:12 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77784 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://epaper.langenthalertagblatt.ch" title="Lesen Sie Ihre Lieblingszeitung 1:1 im Netz  ">Lesen Sie Ihre Lieblingszeitung 1:1 im Netz <!-- LT --> </a></h5><a target='_blank' href="http://epaper.langenthalertagblatt.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77784_element114834.jpg?time=1479831012" alt="" /></a> <p class="publireportageAdText">Hier geht`s zum ePaper.</p><a target='_blank' href="http://epaper.langenthalertagblatt.ch" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="11192369" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-ContentBoard-(640x350) (5762567) // created at: Jul 20, 2015 10:13:25 AM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5762567"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=11192369&story_url=%2Fausland%2Feuropa%2FFillon--der-neue-Ueberflieger%2Fstory%2F11192369&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/viertesaeule/index.php/34267/tragbarkeitsrechnung-fuer-hypotheken/"><img alt="" src="http://files.newsnetz.ch/story/3/1/4/31457536/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#ff9a00">Vierte Säule</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/viertesaeule/index.php/34267/tragbarkeitsrechnung-fuer-hypotheken/" >
                        Tragbarkeitsrechnung für Hypotheken
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/claude-chatelain/s.html">Claude Chatelain</a> </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31457536-3").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 8, 29, 0);						
							ShowTime(dStartTime, "aktualisiert-31457536-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:29", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31457536-3"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71362/food-porn/"><img alt="" src="http://files.newsnetz.ch/story/2/5/8/25888236/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71362/food-porn/" >
                        Food Porn 
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/claudia-salzmann/s.html">Claudia Salzmann</a> </span>
                    <time class="time">21.11.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-11-22 17:10:12 - 6 - auslandeuropa - 2016-11-22 17:10:12-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 76179 --><h5 class="1"><!--Gesponserte Themen media.net, Bund--></h5><p class="adsTitle">Anzeigen</p><script id="mNCC" language="javascript"> medianet_width='300'; medianet_height= '242'; medianet_crid='406436964'; </script> <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUIY37LX" language="javascript"></script>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/fillon-der-neue-ueberflieger/story/11192369"><img alt="" src="http://files.newsnetz.ch/story/1/1/1/11192369/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/fillon-der-neue-ueberflieger/story/11192369">
                        Fillon – der neue Überflieger
                    </a>
                </h5>
                <p>
                    <span class="keyword">Frankreich</span>
                    
                    
                    Fast über Nacht hat sich François Fillon zum Favoriten der französischen Präsidentschaftswahlen gemausert.
                    <a href="/ausland/europa/fillon-der-neue-ueberflieger/story/11192369">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Stefan Brändle; Paris. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11192369-3").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 9, 17, 29);						
							ShowTime(dStartTime, "aktualisiert-11192369-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "09:17", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11192369-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356"><img alt="" src="http://files.newsnetz.ch/story/2/4/0/24067356/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356">
                        Fillon, die Antithese zu Trump – und zu Le Pen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Frankreich-Korrespondent Stefan Brändle über die Vorwahl der Konservativen in Frankreich.
                    <a href="/ausland/europa/fillon-die-antithese-zu-trump-und-zu-le-pen/story/24067356">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author"> Stefan Brändle. </span>
                    <time class="time">08:10</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/zyperngespraeche-bringen-keine-einigung/story/14635747"><img alt="" src="http://files.newsnetz.ch/story/1/4/6/14635747/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/zyperngespraeche-bringen-keine-einigung/story/14635747">
                        Zyperngespräche bringen keine Einigung
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach zweitägigen Verhandlungen trennten sich die Führer der griechischen und türkischen Zyprer ohne ein Ergebnis.
                    <a href="/ausland/europa/zyperngespraeche-bringen-keine-einigung/story/14635747">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">04:08</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/50-tote-in-fluechtlingsboot-auf-mittelmeer-entdeckt/story/21267500 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(246195, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/1/2/21274858/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(246195, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Spitzenkandidaten der Bundestagswahlen 2017</span>
                        Die deutsche Kanzlerin Angela Merkel hat ihre Kanzlerkandidatur für die Bundestagswahl 2017 erklärt. Wer sind ihre Herausforderer?
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/zwei-berner-lokale-gewinnen-bei-best-of-swiss-gastro/story/18967937"><img alt="" src="http://files.newsnetz.ch/story/1/8/9/18967937/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/zwei-berner-lokale-gewinnen-bei-best-of-swiss-gastro/story/18967937">
                        Zwei Berner gewinnen bei «Best of Swiss Gastro» 
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bern</span>
                    
                    
                    Am Montag fand die Preisverleihung der «Best of Swiss Gastro» statt. Darunter sind auch zwei Berner. 
                    <a href="/region/bern/zwei-berner-lokale-gewinnen-bei-best-of-swiss-gastro/story/18967937">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18967937-3").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 8, 59, 0);						
							ShowTime(dStartTime, "aktualisiert-18967937-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:59", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18967937-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/geld/das-filetstueck-der-credit-suisse-ist-bereit/story/30016002"><img alt="" src="http://files.newsnetz.ch/story/3/0/0/30016002/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/geld/das-filetstueck-der-credit-suisse-ist-bereit/story/30016002">
                        Das Filet-Stück der CS ist bereit
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Heimische Kleinanleger statt Wall-Street-Investoren: Die CS gründet eine neue Schweizer Gesellschaft. Das beflügelt Übernahmegerüchte.
                    <a href="/wirtschaft/geld/das-filetstueck-der-credit-suisse-ist-bereit/story/30016002">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">21.11.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2947865_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die Kartoffeln sind auch ein Sitzmöbel: Ein Gemüseverkäufer zählt seinen Tagesumsatz in Jammu, Indien. (22. November 2016)
                    <br>
                    (Bild: Mukesh Gupta)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "europa";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=europa key 3=ausland cust=33 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Langenthaler Tagblatt // Page: Ausland // Placement: LT-Ausland-Skyscraper-(160x600) (5762569) // created at: Jul 20, 2015 9:46:46 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5762569/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5762569/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5762569/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.langenthalertagblatt.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.langenthalertagblatt.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.langenthalertagblatt.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.langenthalertagblatt.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.langenthalertagblatt.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.langenthalertagblatt.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.langenthalertagblatt.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.langenthalertagblatt.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.langenthalertagblatt.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.langenthalertagblatt.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.langenthalertagblatt.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.langenthalertagblatt.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.langenthalertagblatt.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.langenthalertagblatt.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.langenthalertagblatt.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.langenthalertagblatt.ch/video">Videos</a>
            </li>
            <!-- <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li> -->
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.langenthalertagblatt.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.langenthalertagblatt.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.langenthalertagblatt.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.langenthalertagblatt.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.langenthalertagblatt.ch/wetter/lokalprognose/ort.html?name=Langenthal">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.langenthalertagblatt.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.langenthalertagblatt.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.langenthalertagblatt.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.langenthalertagblatt.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.langenthalertagblatt.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.langenthalertagblatt.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.langenthalertagblatt.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.langenthalertagblatt.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="https://abo.langenthalertagblatt.ch">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.langenthalertagblatt.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="https://abo.langenthalertagblatt.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BZ-Langenthaler-Tagblatt/Profil">Langenthaler Tagblatt</a>
            </li>
            <li>
                <a title="langenthalertagblatt.ch" target="_blank" href="http://www.mytamedia.ch/Digital/bernerzeitung-ch/Profil">langenthalertagblatt.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>